The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Нужен IOS для 2801"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Нужен IOS для 2801"  
Сообщение от Logan email(ok) on 30-Мрт-07, 10:46 
Доброго времени суток! Очень нужен ios для роутера 2801 с поддержкой PPPoE, желательно версии 12.3, менее желательно 12.4 (но тоже можно). Сам найти не смог. Заранее благодарен.
Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

 Оглавление

Сообщения по теме [Сортировка по времени, UBB]


1. "Нужен IOS для 2801"  
Сообщение от Dmitriy (??) on 30-Мрт-07, 15:49 
>Доброго времени суток! Очень нужен ios для роутера 2801 с поддержкой PPPoE,
>желательно версии 12.3, менее желательно 12.4 (но тоже можно). Сам найти
>не смог. Заранее благодарен.


ftp://ciscoman:ciscoman@81.17.157.10/

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

2. "Нужен IOS для 2801"  
Сообщение от Valera email(??) on 03-Апр-07, 08:55 
>Доброго времени суток! Очень нужен ios для роутера 2801 с поддержкой PPPoE,
>желательно версии 12.3, менее желательно 12.4 (но тоже можно). Сам найти
>не смог. Заранее благодарен.


Есть с2801-advanterprisek9-mz.124-7.bin

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

3. "Нужен IOS для 2801"  
Сообщение от Logan email(ok) on 03-Апр-07, 18:19 
>>Доброго времени суток! Очень нужен ios для роутера 2801 с поддержкой PPPoE,
>>желательно версии 12.3, менее желательно 12.4 (но тоже можно). Сам найти
>>не смог. Заранее благодарен.
>
>
>Есть с2801-advanterprisek9-mz.124-7.bin

Спасибо, но у этого ios'a вроде нет поддержки pppoe :(


Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

4. "Нужен IOS для 2801"  
Сообщение от klop (??) on 03-Апр-07, 22:32 
>>>Доброго времени суток! Очень нужен ios для роутера 2801 с поддержкой PPPoE,
>>>желательно версии 12.3, менее желательно 12.4 (но тоже можно). Сам найти
>>>не смог. Заранее благодарен.
>>
>>
>>Есть с2801-advanterprisek9-mz.124-7.bin
>
>Спасибо, но у этого ios'a вроде нет поддержки pppoe :(

а поюзать фичанавигатор ( http://tools.cisco.com/ITDIT/CFN/jsp/index.jsp )религия не позволяет, надо-то что?!

c2801-adventerprisek9-mz.12.4-7.bin
PPPoA/PPPoE autosense for ATM PVCs
PPPoE Client
PPPoE Client DDR Idle-Timer
PPPoE Connection Throttling
PPPoE on Ethernet
PPPoE over VLANs Scaling and PPPoE over VLANs forwarding over PVC
PPPoE Relay
PPPoE Server Restructuring and PPPoE Profiles
PPPoE Service Selection
PPPoE Session Limit per NAS port
PPPoE Session Recovery After Reload

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру