The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Маршрутизировать ip и пропускать ipx"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Маршрутизировать ip и пропускать ipx" 
Сообщение от pds emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации.(ok) on 14-Дек-04, 16:36  (MSK)
Доброе время суток!Подскажите плз!есть Cisco 3750 на ней поднята ip маршрутизация.Возникла потребность пропускать ipx. Хотелось бы чтобы он тоже бегал.
Очень не хочется делать маршрутизатор ipx на отдельной линухе.Может кто-нибудь сталкивался.
Подскажите плиз.
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "Маршрутизировать ip и пропускать ipx" 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 14-Дек-04, 17:33  (MSK)
http://www.cisco.com/en/US/products/hw/switches/ps5023/products_configuration_guide_chapter09186a00801cde91.html#1046802
  Рекомендовать в FAQ | Cообщить модератору | Наверх

2. "Маршрутизировать ip и пропускать ipx" 
Сообщение от pds emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации.(??) on 15-Дек-04, 08:41  (MSK)
Согласен я чайник,но на Cisco полез перевым делом
если вы имеете ввиду что-то типа вот этого
!
bridge irb
!
!
interface FastEthernet1/0/1
!
.
.
.
.
.
.
!
interface FastEthernet1/0/24
switchport access vlan 3
!
interface GigabitEthernet1/0/1
!
interface GigabitEthernet1/0/2
!
interface Vlan1
ip address 10.3.1.27 255.255.255.0
bridge-group 100
!
interface Vlan3
ip address 194.200.200.1 255.255.255.0
bridge-group 100
!
ip classless
ip http server
!
control-plane
!
bridge 100 protocol vlan-bridge
alias line word L1

может что не так,ноipx не работает.Начинаются провалы по ping

  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру